最終更新:2021/10/22
2021/10/22 17:45更新
10月21日(木)22:29に本件は修正が完了しました。
この度は、長期に渡りご迷惑をおかけしましたことを深くお詫び申し上げます。
詳細については、メールをご確認いただきますようお願いいたします。
平素よりお世話になっております。
HRMOS採用カスタマーサクセス部でございます。
現在、標題の件の不具合が発生しております。
皆様にはご迷惑をおかけしまして大変申し訳ございません。
以下、現時点で判明している内容となります。
■事象
「候補者もしくはエージェントの方がメールに添付したファイルが、HRMOS採用上で確認できない」という事象が一部のメールで発生しております。
■原因
原因不明のため現在調査中です。
■発生日時
現段階の調査では、2021/10/16(土)から発生している可能性が高く、正確な発生日時については調査中です。
■お願いしたい事項
お急ぎの場合、候補者もしくはエージェントの方にHRMOS採用以外で添付ファイルをお送りいただくようご依頼ください。
その際、Ccに自社のメールアドレスを挿入することで自社の受信メールボックスにもメールが届くようになりますので、ご活用いただければ幸いです。
改めまして、この度はご不便をおかけし誠に申し訳ございません。
詳細が判明次第改めてご連絡いたします。
何卒よろしくお願い申し上げます。