最終更新:2021/07/09
平素よりお世話になっております。
HRMOS採用カスタマーサクセス部でございます。
2021年7月8日(木)より発生しておりました「応募情報インポート」「各媒体からの自動取り込み(媒体連携)」での応募者取り込みの不具合に関しまして、修正が完了いたしました。
本機能をご利用のお客様には大変ご迷惑をおかけし誠に申し訳ございません。
以下詳細となりますので、ご確認ください。
【事象】
「応募情報インポート」「各媒体からの自動取り込み(媒体連携)」において応募者取り込みが滞留していた
※「ビズリーチ」「キャリトレ」を除く
【遅延発生日時】
2021年7月8日(木)17:49頃
【原因】
媒体から取り込まれたデータやお客様が取り込みに使用したCSVデータにおいて、システムへの反映処理が完了できないものがございました。
その影響により、本件が発生いたしました。
【復旧日時】
2021年7月9日(金)16:25頃
以上でございます。
この度は、ご迷惑をおかけしましたことを改めて深くお詫び申し上げます。
今後このようなことがないよう社員一同尽力してまいります。
引き続きよろしくお願いいたします。